Coche pegado al sitio

Tema en 'General' iniciado por Pinypon, 4 Feb 2015.

  1. Pinypon

    Pinypon Member

    Resulta que esta mañana con 5 grados bajo cero, después de la odisea de poder entrar en el coche, al quitar el freno de mano no se movia, he tenido que pegar unos buenos acelerones para que se despegara. Es por el frío o puede ser por otra causa?
  2. Rojoferrari

    Rojoferrari Administrator Miembro del Staff

    ¿Qué freno de mano lleva? Con los de tambor a veces sucede eso, normalmente cuando hace frío. ¿Te ha pasado más veces?
    upload_2015-2-4_20-9-38.jpeg

    Adjuntos:

    • índice.jpg
      índice.jpg
      Tamaño de archivo:
      7,7 KB
      Visitas:
      188
    • freno.jpg
      freno.jpg
      Tamaño de archivo:
      9 KB
      Visitas:
      237
  3. Trueno

    Trueno Member

    Que movida tu. Pues despegalo con agua caliente. :D
  4. Pinypon

    Pinypon Member

    Y eso de que se quede pegado porque es? Si que es freno de mano de tambor, lo que no sé es la razón de que pase eso.
  5. NIP

    NIP Administrator Miembro del Staff

    Puede ser que se haya congelado algo de humedad que tuviera dentro, aunque no siempre pasa por el hielo, puede quedarse atascado simplemente por llevar mucho tiempo parado aunque no haga frio.
    Normalmente con acelerar un poco se suelta enseguida
  6. Pinypon

    Pinypon Member

    Observaré estos días a ver si me sigue pasando de la misma manera y según el frío que haga. Que esta semana baja a -10 o por ahí en Castilla.
  7. toyota520

    toyota520 Member

    Pues te pones frenos de disco y problema arrglado, esos creo que no se pegan jejeje pero seguro que te ponen pegas en la ITV
  8. Pinypon

    Pinypon Member

    Ultimamente no me ha vuelto a pasar. A ver si aguanta, si veo que es habitual ya me planteo cambiarlo. Gracias por os consejos.

Compartir esta página